Home  /  Questions  /  Question



0   0
Feb 08, 2017


Project is not compatible with current version of visual studio.

I try to open GOF patterns in visual studio 2010 .  But getting the above error . any solution?
C#